<!DOCTYPE html><html lang="en"><head><title>Opana® ER Antitrust Trial Concludes With Jury Verdict in Endo&#x27;s Favor</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=272" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=272" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=272" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wwbt-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=272"/><link rel="stylesheet" href="https://gray-wwbt-prod.cdn.arcpublishing.com/pf/resources/dist/wwbt/css/main.css?d=272"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wwbt/favicon.ico?d=272"/><link rel="amphtml" href="https://www.nbc12.com/prnewswire/2022/07/01/opana-er-antitrust-trial-concludes-with-jury-verdict-endos-favor/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=450211141"/><meta name="google-play-app" content="app-id=com.raycom.wwbt"/><meta name="burst" content="wwbt"/><meta property="og:url" content="https://www.nbc12.com/prnewswire/2022/07/01/opana-er-antitrust-trial-concludes-with-jury-verdict-endos-favor/"/><link rel="canonical" href="https://www.nbc12.com/prnewswire/2022/07/01/opana-er-antitrust-trial-concludes-with-jury-verdict-endos-favor/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="189100471161644"/><meta property="fb:pages" content="119929711351472"/><meta property="article:publisher" content="https://www.facebook.com/NBC12News/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.nbc12.com/pf/resources/images/logo-icons/wwbt.svg?d=272"/><meta name="twitter:image" content="https://www.nbc12.com/pf/resources/images/logo-icons/wwbt.svg?d=272"/><meta property="og:site_name" content="https://www.nbc12.com"/><meta property="og:title" content="Opana® ER Antitrust Trial Concludes With Jury Verdict in Endo&#x27;s Favor"/><meta name="twitter:title" content="Opana® ER Antitrust Trial Concludes With Jury Verdict in Endo&#x27;s Favor"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@NBC12"/><meta name="twitter:creator" content="@NBC12"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WWBT",
  "url": "https://www.nbc12.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.nbc12.com/pf/resources/images/logo-off-site/wwbt.png?d=272"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/NBC12News/",
    "https://www.instagram.com/nbc12news/",
    "https://www.twitter.com/NBC12/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Opana® ER Antitrust Trial Concludes With Jury Verdict in Endo's Favor",
  "url": "https://www.nbc12.com/prnewswire/2022/07/01/opana-er-antitrust-trial-concludes-with-jury-verdict-endos-favor/",
  "image": "https://www.nbc12.com/pf/resources/images/logo-off-site/wwbt.png?d=272",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Opana® ER Antitrust Trial Concludes With Jury Verdict in Endo's Favor",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nbc12.com/prnewswire/2022/07/01/opana-er-antitrust-trial-concludes-with-jury-verdict-endos-favor/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WWBT",
    "url": "https://www.nbc12.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.nbc12.com/pf/resources/images/logo-off-site/wwbt.png?d=272"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-07-01T17:32:00Z",
  "datemodified": "2022-07-01T17:32:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wwbt-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=272"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2ukkcmF7aO_grSmIJDKlNJT-AHg1PYhEIIOtXVYPNlKcr8OvqAhJIpwzkA",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2eafAay769Lp-pCeypMiokQV64BboryQr32uDPuWb6msqejZL21Tl6TqyNB1y6FhEtDpT102x5M",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript"> (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
  </script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 445,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=272"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.nbc12.com/prnewswire/2022/07/01/opana-er-antitrust-trial-concludes-with-jury-verdict-endos-favor/",
        contentId: "X7OQELZINVBCXJGI2SSKS3WS5Q",
        contentKewords: [ ],
        contentName: "Opana® ER Antitrust Trial Concludes With Jury Verdict in Endo\'s Favor",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "07/01/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "01",
        publishedMonth: "07",
        publishedYear: "2022",
        stationName: "wwbt",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "nbc12.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:81d07e6fbee54f24-script-reference" style="display:none" data-fusion-component="81d07e6fbee54f24-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("81d07e6fbee54f24", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:81d07e6fbee54f24-script-reference" style="display:none" data-fusion-component="81d07e6fbee54f24-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a14c79f5-b292-4eef-94b6-92a7c27e5a3d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CJJ8T-76TD4-33BW6-E4SSM-M4CYN",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"CJJ8T-76TD4-33BW6-E4SSM-M4CYN";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ycvsyv7i7ma-f-319674dd2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137776","ak.ai":parseInt("677336",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"257959a8","ak.r":41227,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":52722,"ak.gh":"23.209.100.89","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1656702936","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Eysc9btTRrIPQMtYTSwP7d6nWvneUxEAyjF//k/kmeNEmW4KG/dyX/k0OvfVLStiqiZWd2Q91+w7qeM0LCHtlD60N2aRWwZCVeTIMKZeDKWEVcV1W3XcbJwUZ09Dxxn4iA9OhVyj+lNUxJVyUwaHuWehyPSd2RLNyl7D7LeDY0sT0kojLrg75FGoc9c0YDNm2/hasm76zk6mBwfjEEn6H7Dr/FZoBtH5CfjU5Js+g84uoGEZO6UQuP4WURcaHSISyl0LwB57dQjd5WCRswwzMADDgiig8/Z50a7iGXIpj9f3+QZJ4as/0xLSr0mRoQ1o38r+dcZfW0WIkUaef6JQt3vZEt2pYyti34zx4AmZNvvp3eNQKpYELoT2A49A4PiJudtyPYoBjFqGZyyIGh1Ea9ioO8+5cgbfCxDGVC9Inlc=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/health/health-pros">Healthcare Pros</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/advertise-with-us">Advertise With Us</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/video-gallery/business/">Your Money with Carlson Financial</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/dreamhome/">St. Jude Dream Home</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wwbt.jpg?d=272&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wwbt.svg?d=272&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wwbt.svg?d=272&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Watch Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/politics">Politics</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/national">National</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/on-your-side">On Your Side</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Send it to 12</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/about-us">About Us</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/programming/schedule">TV</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/wake-up-roundup/">Get News In Your Inbox</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Send it to 12</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/cw-richmond">CW Richmond</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/stay-connected">Stay Connected</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/how-we-got-here">Podcast: How We Got Here</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us/">Advertise With Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/dreamhome/">St. Jude Dream Home</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus/vaccine">Vaccine in Virginia</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/content/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/business/">Your Money with Carlson Financial</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/virginia-mercury">Virginia Mercury</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics">Politics</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Politics navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national">National</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/headlines">First Alert Weather Blog</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings and Delays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/allergy-report">Allergy Report</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/dress-for-the-weather">Dress For The Weather</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weathernet">Weathernet</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/traffic">Traffic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/on-your-side">On Your Side</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the On Your Side navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/acts-of-kindness">Acts of Kindness</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/building-a-better-rva">Building a Better RVA</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">Investigate</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/restaurant-report">Restaurant Report</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/rva-parenting">RVA Parenting</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/consumer">Savings Guide</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/interview">Digital Dialogues</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/national">National Sports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High-school</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">Football</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/12abouttown">12 About Town</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the 12 About Town navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/picture-your-pet">Picture Your Pet</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/management-team">Management Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/editorial">NBC12 Viewpoint</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers" rel="noopener noreferrer" target="_blank">NBC12 Jobs</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the TV navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/localstealsanddeals/">Local Steals and Deals</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/one-good-thing">One Good Thing</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/282/wwbt" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WWBT on FACEBOOK" class="p-2" href="https://www.facebook.com/NBC12News" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WWBT on INSTAGRAM" class="p-2" href="https://www.instagram.com/nbc12news" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WWBT on TWITTER" class="p-2" href="https://www.twitter.com/NBC12" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WWBT on YOUTUBE" class="p-2" href="https://www.youtube.com/channel/UCh-MRi3cyDN0DO1AvvVYFlg" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-yellow py-1"><div class="container-xl d-flex flex-row justify-content-between font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/alerts/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">Severe Thunderstorm Watch is in effect</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm" title="Dismiss Weather Alerts Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Weather Alerts<!-- --> Alerts Bar</span></button></div></div></div></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Opana® ER Antitrust Trial Concludes With Jury Verdict in Endo's Favor</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Jul. 1, 2022 at 1:32 PM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->2 hours ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">DUBLIN</span></span>, <span class="legendSpanClass"><span class="xn-chron">July 1, 2022</span></span> /PRNewswire/ -- Endo International plc (NASDAQ: ENDP) announced today that a federal jury in <span class="xn-location">Chicago, Illinois</span>, has returned a verdict in favor of the Company's subsidiaries Endo Pharmaceuticals Inc. and Endo Health Solutions Inc. (collectively Endo), in an antitrust trial.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="(PRNewsfoto/Endo International plc)" height="129" src="https://gray-wwbt-prod.cdn.arcpublishing.com/resizer/fCHK4Z2ewXbTjq2qE_670m4GJJM=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/GY22UWUQJEQS6VCIBIUUJEX4PA.jpg" width="980"/></div><figcaption class="figure-caption">(PRNewsfoto/Endo International plc)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">As Endo previously disclosed, it has been involved since 2014 in various legal proceedings filed by multiple plaintiffs, including classes of direct and indirect purchasers, which have been consolidated in <span class="xn-location">the United States</span> District Court for the Northern District of <span class="xn-location">Illinois</span> under the caption <i>In re Opana® ER Antitrust Litigation</i>.  Plaintiffs in the cases alleged, among other things, that the terms of a 2010 patent settlement agreement between Endo and Impax Laboratories, Inc. (now Amneal Pharmaceuticals, Inc.) (Impax) violated the antitrust laws.  A trial of all plaintiffs' claims began in June and concluded today with a verdict in favor of Endo on all counts.</p><p class="text | article-text">"Endo is very pleased with the jury's verdict and is grateful for its careful deliberation," said <span class="xn-person">Matthew J. Maletta</span>, Endo's Executive Vice President, Chief Legal Officer and Company Secretary. "Today's verdict confirms that the 2010 settlement agreement between Endo and Impax was procompetitive and enabled Impax to come to market with its generic version of Opana® ER years earlier than otherwise would have been permitted."</p><p class="text | article-text"><b>About Endo </b></p><p class="text | article-text">Endo (NASDAQ: ENDP) is a specialty pharmaceutical company committed to helping everyone we serve live their best life through the delivery of quality, life-enhancing therapies. Our decades of proven success come from passionate team members around the globe collaborating to bring the best treatments forward. Together, we boldly transform insights into treatments benefiting those who need them when they need them. Learn more at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3584506-1&amp;h=1298811906&amp;u=http%3A%2F%2Fwww.endo.com%2F&amp;a=www.endo.com" rel="nofollow" target="_blank">www.endo.com</a> or connect with us on <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3584506-1&amp;h=2529240055&amp;u=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fendo-international%2F&amp;a=LinkedIn" rel="nofollow" target="_blank">LinkedIn</a>.</p><p class="text | article-text"><b>Forward-Looking Statements</b></p><p class="text | article-text">Certain information in this press release may be considered "forward-looking statements" within the meaning of the Private Securities Litigation Reform Act of 1995 and any applicable Canadian securities legislation including, but not limited to, the statements by Mr. Maletta and any statements relating to the status or outcome of litigation. Statements including words or phrases such as "believe," "expect," "anticipate," "intend," "estimate," "plan," "will," "may," "look forward," "intend," "future," "potential" or similar expressions are forward-looking statements. All forward-looking statements in this press release reflect Endo's current expectations of future events based on existing trends and information and represent Endo's judgment only as of the date of this press release. Actual results may differ materially and adversely from current expectations based on a number of factors affecting Endo's businesses, including, among other things, the following: the outcome of our strategic review, contingency planning and any potential restructuring; the timing, impact or results of any pending or future litigation, investigations, proceedings or claims, including opioid, tax and antitrust matters; actual or contingent liabilities; settlement discussions or negotiations; the impact of competition including loss of exclusivity and generic competition; our ability to satisfy judgments or settlements or to pursue appeals including bonding requirements; our ability to adjust to changing market conditions; our inability to maintain compliance with financial covenants and operating obligations which would expose us to potential events of default under our outstanding indebtedness; our ability to incur additional debt or refinance our outstanding indebtedness; and a significant reduction in our short-term or long-term revenues which could cause us to be unable to fund our operations and liquidity needs. The occurrence or possibility of any such result has caused us to engage, and may result in further engagement, in strategic reviews that ultimately may result in our pursuing one or more significant corporate transactions or other remedial measures, including on a preventative or proactive basis. Those remedial measures could include a potential corporate reorganization, restructuring or bankruptcy filing involving all or a portion of our business, asset sales or other divestitures, cost-saving initiatives, corporate realignments or strategic partnerships. Some of these measures could take significant time to implement and others may require judicial or other third-party approval. Any such actions may be complex, could entail significant costs and charges or could otherwise negatively impact shareholder value, and there can be no assurance that we will be able to accomplish any of these alternatives on terms acceptable to us, or at all, or that they will result in their intended benefits. Therefore, the reader is cautioned not to rely on any forward-looking statements. Endo expressly disclaims any intent or obligation to update these forward-looking statements, except as required to do so by law. Additional information concerning risk factors, including those referenced above, can be found in press releases issued by Endo, as well as Endo's public periodic filings with the U.S. Securities and Exchange Commission and with securities regulators in <span class="xn-location">Canada</span>, including the discussion under the heading "Risk Factors" in Endo's most recent Annual Report on Form 10-K and any subsequent Quarterly Reports on Form 10-Q or other filings with the U.S. Securities and Exchange Commission.</p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/opana-er-antitrust-trial-concludes-with-jury-verdict-in-endos-favor-301579784.html">https://www.prnewswire.com/news-releases/opana-er-antitrust-trial-concludes-with-jury-verdict-in-endos-favor-301579784.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Endo International plc</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wwbt" style="display:none" data-fusion-component="footer-wwbt"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/contact-us/">Contact Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WWBT</li><li class="footer-contact | footer-address">5710 Midlothian Turnpike</li><li class="footer-contact | footer-city-state">Richmond, VA 23225</li><li class="footer-contact | footer-phone">(804) 230-1212</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@nbc12.com" rel="noopener noreferrer" target="_blank">publicfile@nbc12.com - 804-230-1212</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WWBT" rel="noopener noreferrer" target="_blank">WWBT FCC Public File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@cwrichmond.tv" rel="noopener noreferrer" target="_blank">publicfile@cwrichmond.tv - 804-230-1212</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WUPV" rel="noopener noreferrer" target="_blank">WUPV FCC Public File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wwbt-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/601ea01d-17c8-ec55-ec6a-83180890f316/f1b19759-473f-4e9c-9413-12c0db11b321.pdf" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://www.nbc12.com/story/12170201/closed-captioning-information-for-nbc12-wwbt-richmond/" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Use</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wwbt" style="display:none" data-fusion-component="footer-wwbt"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>