<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><title>Blood-testing startup Theranos said to be closing - NBC12 - WWBT - Richmond, VA News On Your Side</title>
<meta name="Description" content="The once-heralded blood-testing startup Theranos is shutting down, according to a media report."><meta name="ROBOTS" content="NoIndex,Follow,NoArchive"><meta name="date" content="2018/09/05"><meta name="owner" content="APMOBILE"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.11.4.7"><meta name="wn-base" content="IIS31"><meta name="wnreadableurl" content="blood-testing-startup-theranos-said-to-be-closing"><meta property="og:title" content="Blood-testing startup Theranos said to be closing"><meta property="og:type" content="article"><meta property="og:url" content="http://www.nbc12.com/story/39027100/blood-testing-startup-theranos-said-to-be-closing"><meta property="og:description" content="The once-heralded blood-testing startup Theranos is shutting down, according to a media report."><link rel="canonical" href="http://www.nbc12.com/story/39027100/blood-testing-startup-theranos-said-to-be-closing"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Blood-testing startup Theranos said to be closing"><meta name="twitter:description" content="The once-heralded blood-testing startup Theranos is shutting down, according to a media report."><!--Customized Page Includes - Meta--><meta property="fb:pages" content="119929711351472"><meta property="fb:pages" content="197340683651864"><meta property="fb:pages" content="119929711351472">
<!--
                Page Include: META--><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:app_id" content="189100471161644"/><link rel="image_src" href="http://WWBT.images.worldnow.com/images/1802551_G.jpg"/ ><meta property="fb:admins" content="644426401" /><meta property='article:publisher' content='http://www.facebook.com/NBC12News' /><meta property="twitter:account_id" content="19151000" /><meta name="twitter:site" content="@NBC12" /><meta name="twitter:creator" content="@NBC12" /><meta name="google-site-verification" content="G7gyRlRVi-nzcec6-hXlCal-kQwYbxTPIVXRWk0gXnM" /><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="https://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.11.4.7_7.11.1-1">
<link type="text/css" rel="stylesheet" media="all" href="https://WWBT.images.worldnow.com/interface/css/container-e.css?ver=2018-08-15%2014%3A44%3A56_7.11.1-1">

<link rel="stylesheet" media="print" href="https://content.worldnow.com/global/css/_pub/print/story.css?ver=7.11.1-1_7.11.4.7" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="https://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.11.4.7"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="https://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.11.4.7"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="https://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.11.4.7"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu128 UL
                    , #menu128 .wnHorizontal { background-color: #dbdbdd; font-family: Arial; font-size: 12px; font-weight: 700; color: #000000; }
                #menu128 A,
                    #menu128 LI.wnOn .wnSublevel A,
                    #menu128 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #000000; }
                #menu128 .wnHorizontal .wnDynamic .wnMenuTypeText
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { padding-right: 15px; }
                #menu128
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { background: url('https://WWBT.images.worldnow.com/images/static/gfx/nav_tridown.gif') no-repeat 98% 50%; }
                #menu128
                        .wnLevel1 LI.wnHasSublevel .wnLevel2 .wnMiddle SPAN { background: none; }
            #menu128 UL LI.wnOn { background-color: #dbdbdd; color: #000000; }
                    #menu128 LI.wnOn A,
                        #menu128 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu128 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #000000; }
                    #menu128 .wnSublevel { background-color: #dbdbdd;  }
                #menu128 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu128 .wnSublevel LI.wnHasSublevel A { background: url('https://WWBT.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu128 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu128 .wnSublevel LI.wnOn { background-color: #dbdbdd;  }
                    #menu128 LI.wnOn .wnSublevel LI.wnOn A:hover,
                        #menu128 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A:hover { text-decoration: underline; }
                    #menu128 .wnRight .wnMiddle { background: url('https://WWBT.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu128 LI.wnOn .wnMiddle { background-image: url('https://WWBT.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WWBT',
            affiliateId : '128',
            baseUrl : 'www.nbc12.com',
            includesDomain : 'https://content.worldnow.com',
            includesVersion : '7.11.1-1',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '125',mdPartnerDomain : 'http://dub.nbc12.com'},
            registrationId : '575752',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'https://WWBT.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.11.4.7';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=true;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='APMOBILE';
wng_pageInfo.ownerAffiliateId=parseInt('1130',10);
wng_pageInfo.containerId=parseInt('39027100',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News - AP-National';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/39027100/blood-testing-startup-theranos-said-to-be-closing';
wng_pageInfo.content_authors='';
wng_pageInfo.headline='Blood-testing startup Theranos said to be closing';
wng_pageInfo.pageTitle='Blood-testing startup Theranos said to be closing - NBC12 - WWBT - Richmond, VA News On Your Side';
wng_pageInfo.pageTitleTag='NBC12 - WWBT - Richmond, VA News On Your Side';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWWBT';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["40"]={id:"40",wnsz:"40",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WWBT'},width:468,height:60,wncc:"News - AP-National",parent:"WNAd40",type:"dom",realvu:"",application:"printable"};
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WWBT'},width:728,height:90,wncc:"News - AP-National",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WWBT'},width:300,height:250,wncc:"News - AP-National",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250],[300,600]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_46 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WWBT'},width:300,height:250,wncc:"News - AP-National",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["85"]={id:"85",wnsz:"85",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'inline',aff:'WWBT'},width:850,height:30,wncc:"News - AP-National",parent:"WNAd85",type:"inline",realvu:"",application:"banner"};
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WWBT'},width:980,height:30,wncc:"News - AP-National",parent:"WNAd86",type:"inline",realvu:"",sizes:[[728,90],[980,30],[970,250]],application:"banner"};
</script>
<script type="text/javascript" src="https://WWBT.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-08-15%2014%3A44%3A56_7.11.1-1"></script>
<script type="text/javascript" src="https://content.worldnow.com/global/js/_pub/WWBT.config.js?ver=7.11.4.7_7.11.1-1"></script>
<script type="text/javascript" src="https://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.11.4.7_7.11.1-1"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700|Open+Sans+Condensed:700,300' rel='stylesheet' type='text/css'><script src="https://ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.js"></script><script src="https://ftpcontent.worldnow.com/wncustom/custom/wwbt/2015/custom.js"></script><link rel="stylesheet" type="text/css" href="https://ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.css" /><link rel="stylesheet" type="text/css" href="https://ftpcontent.worldnow.com/wncustom/custom/wwbt/2015/custom.css" /></script><script src="https://ftpcontent4.worldnow.com/raycom/secondaryNav/2015/secnav-wwbt.js"></script><script type="text/javascript" src="https://ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.js"></script><link rel="stylesheet" type="text/css" href="https://ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.css" /><script type="text/javascript" src="https://ftpcontent4.worldnow.com/wwbt/custom/2015/wwbt-custom.js"></script><link rel="stylesheet" type="text/css" href="https://ftpcontent4.worldnow.com/wwbt/custom/2015/wwbt-custom.css" /></script><link rel='alternate' type='application/rss+xml' title='NBC12 - News' href='http://www.nbc12.com/Global/category.asp?C=134132&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='NBC12 - Breaking News' href='http://www.nbc12.com/Global/category.asp?C=177464&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='NBC12 - Business' href='http://www.nbc12.com/Global/category.asp?C=131229&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='NBC12 - Traffic' href='http://www.nbc12.com/Global/category.asp?C=130327&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='NBC12 - Sports' href='http://www.nbc12.com/Global/category.asp?C=128878&clienttype=rss'/><link rel='alternate' type='application/rss+xml' title='NBC12 - 12 On Your Side' href='http://www.nbc12.com/Global/category.asp?C=130328&clienttype=rss'/><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--></head><body id="WNAffWWBT" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T945JJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T945JJ');</script><!--End Google Tag Manager--><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '56', group: 'Raycom' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-117' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Blood-testing startup Theranos said to be closing - NBC12 - WWBT - Richmond, VA News On Your Side</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="https://WWBT.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="https://WWBT.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu128" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu128"><li class="wnFirstNode" id="menu128_1-C128874"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">HOME</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu128_1-C128874"><li class="wnFirstNode" id="menu128_1_1-L795160"><span><a href="https://a.pgtb.me/fj4hb8">Stay Connected</a></span></li><li class="" id="menu128_1_4-C229987"><span><a href="/category/229987/politics">Politics</a></span></li><li class="" id="menu128_1_2-C328342"><span><a href="/category/328342/first-alert-weather-blog">First Alert Weather Blog</a></span></li><li class="" id="menu128_1_3-C321632"><span><a href="/category/321632/rva-today">RVA Today</a></span></li><li class="" id="menu128_1_5-C181295"><span><a href="/category/181295/neighborhood-health-watch">Neighborhood Health Watch</a></span></li><li class="" id="menu128_1_6-C235725"><span><a href="/category/235725/picture-your-pet">Picture Your Pet</a></span></li><li class="" id="menu128_1_7-L729003"><span><a href="http://nbc12.tributes.com/national/home">Obits</a></span></li></ul></li><li class="" id="menu128_2-C134132"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/134132/richmond-news">NEWS</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu128_2-C134132"><li class="wnFirstNode" id="menu128_2_1-C328342"><span><a href="/category/328342/first-alert-weather-blog">First Alert Weather Blog</a></span></li><li class="" id="menu128_2_2-C278037"><span><a href="/category/278037/richmond-news">Richmond News</a></span></li><li class="" id="menu128_2_3-C278039"><span><a href="/category/278039/henrico-news">Henrico News</a></span></li><li class="" id="menu128_2_4-C303310"><span><a href="/category/303310/education">Education</a></span></li><li class="" id="menu128_2_5-C333234"><span><a href="/category/333234/crime">Crime</a></span></li><li class="" id="menu128_2_6-C278038"><span><a href="/category/278038/chesterfield-county-news">Chesterfield County News</a></span></li><li class="" id="menu128_2_7-C278040"><span><a href="/category/278040/tri-cities-news">Tri-Cities News</a></span></li><li class="" id="menu128_2_8-C278042"><span><a href="/category/278042/hanover-news">Hanover News</a></span></li><li class="" id="menu128_2_9-C278041"><span><a href="/category/278041/virginia-news">Virginia News</a></span></li><li class="" id="menu128_2_10-C309338"><span><a href="/category/309338/trending-stories">What's Trending</a></span></li><li class="" id="menu128_2_11-C131229"><span><a href="/category/131229/business">Business</a></span></li><li class="" id="menu128_2_12-C160287"><span><a href="/category/160287/editorials">Editorials</a></span></li><li class="" id="menu128_2_13-C229987"><span><a href="/category/229987/politics">Politics</a></span></li></ul></li><li class="" id="menu128_3-C128875"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">WEATHER</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu128_3-C128875"><li class="wnFirstNode" id="menu128_3_1-C328342"><span><a href="/category/328342/first-alert-weather-blog">First Alert Weather Blog</a></span></li><li class="" id="menu128_3_2-S37178457"><span><a href="/story/37178457/first-alert-closings-and-delays">FIRST ALERT: Closings and Delays</a></span></li><li class="" id="menu128_3_3-C312474"><span><a href="/category/312474/allergy-report">Allergy Report</a></span></li><li class="" id="menu128_3_4-L633990"><span><a href="http://sendit.nbc12.com/ChannelGallery.aspx?c=4285">Dress for the Weather</a></span></li><li class="" id="menu128_3_5-C131829"><span><a href="/category/131829/jes-weathernet">JES Weathernet</a></span></li><li class="" id="menu128_3_6-C131842"><span><a href="/category/131842/kids-weather-pics">Kids Weather Pics</a></span></li><li class="" id="menu128_3_7-L628069"><span><a href="http://www.nbc12.com/category/235725/nbc12-pet-project">Picture Your Pet</a></span></li></ul></li><li class="" id="menu128_4-C128878"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/128878/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu128_4-C128878"><li class="wnFirstNode" id="menu128_4_2-C50743"><span><a href="/category/50743/virginia-sports-headlines">Virginia Sports Headlines</a></span></li><li class="" id="menu128_4_4-C244899"><span><a href="/category/244899/basketball-nba-new-scores-updates-and-more">Basketball</a></span></li><li class="" id="menu128_4_5-C244907"><span><a href="/category/244907/hockey-nhl-news-scores-updates-more">Hockey </a></span></li><li class="" id="menu128_4_6-C244914"><span><a href="/category/244914/soccer-mls-scores-news-updates-more">Soccer</a></span></li><li class="" id="menu128_4_3-C174586"><span><a href="/category/174586/highschool">High School Sports </a></span></li><li class="" id="menu128_4_7-C244905"><span><a href="/category/244905/golf-pga-news-scores-updates-more">Golf</a></span></li><li class="" id="menu128_4_1-C141365"><span><a href="/category/141365/national-sports">National Sports</a></span></li></ul></li><li class="" id="menu128_5-C240224"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">VIDEO</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu128_5-C240224"><li class="wnFirstNode" id="menu128_5_1-C217877"><span><a href="/category/217877/nbc12-news-live">LIVE Video</a></span></li><li class="" id="menu128_5_2-L633970"><span><a href="/slideshow?widgetid=50688&amp;clienttype=generic&amp;mobilecgbypass">Photo Gallery</a></span></li><li class="" id="menu128_5_3-C131842"><span><a href="/category/131842/kids-weather-pics">Kids Weather Pics</a></span></li><li class="" id="menu128_5_4-L633990"><span><a href="http://sendit.nbc12.com/ChannelGallery.aspx?c=4285">Dress for the Weather</a></span></li><li class="" id="menu128_5_5-L628069"><span><a href="http://www.nbc12.com/category/235725/nbc12-pet-project">Picture Your Pet</a></span></li><li class="" id="menu128_5_6-L395052"><span><a href="http://sendit.nbc12.com">Send It to 12</a></span></li></ul></li><li class="" id="menu128_6-C130327"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/130327/traffic">TRAFFIC</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu128_6-C130327"><li class="wnFirstNode" id="menu128_6_2-C332201"><span><a href="/category/332201/traffic-news">Traffic News</a></span></li><li class="" id="menu128_6_1-C131989"><span><a href="/category/131989/pump-patrol">Pump Patrol</a></span></li></ul></li><li class="" id="menu128_7-C130328"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/130328/onyourside">On Your Side</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu128_7-C130328"><li class="wnFirstNode" id="menu128_7_1-C328342"><span><a href="/category/328342/first-alert-weather-blog">First Alert Weather Blog</a></span></li><li class="" id="menu128_7_2-C235050"><span><a href="/category/235050/nbc12-investigates">NBC12 Investigates</a></span></li><li class="" id="menu128_7_3-C191822"><span><a href="/category/191822/acts-of-kindness">Acts of Kindness</a></span></li><li class="" id="menu128_7_4-L794846"><span><a href="http://nbc12.com/angel">Angel Tree</a></span></li><li class="" id="menu128_7_5-C153460"><span><a href="/category/153460/restaurant-report">Restaurant Report</a></span></li><li class="" id="menu128_7_6-C298316"><span><a href="/category/298316/rva-parenting">RVA Parenting</a></span></li><li class="" id="menu128_7_7-C323135"><span><a href="/category/323135/pet-cam-ral-richmond-va">NBC12 Pet Cam</a></span></li><li class="" id="menu128_7_8-C324553"><span><a href="/category/324553/savings-guide">Savings Guide</a></span></li></ul></li><li class="" id="menu128_8-L771773"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="http://www.12abouttown.com"> 12 About Town</a></span></span></span></span></li><li class="" id="menu128_9-C130330"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/130330/about-nbc-12">About Us</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu128_9-C130330"><li class="wnFirstNode" id="menu128_9_1-L464933"><span><a href="/Global/category.asp?C=130330">NBC12 staff bios</a></span></li><li class="" id="menu128_9_2-L795160"><span><a href="https://a.pgtb.me/fj4hb8">Stay Connected</a></span></li><li class="" id="menu128_9_3-S36106681"><span><a href="/story/36106681/nbc12-talent-request-form">NBC12 Talent Request Form</a></span></li><li class="" id="menu128_9_4-S8129861"><span><a href="/story/8129861/contact-nbc12">Contact Us</a></span></li><li class="" id="menu128_9_5-C294547"><span><a href="/category/294547/nbc-digital-extras">What's on NBC12</a></span></li><li class="" id="menu128_9_6-L578078"><span><a href="http://ftpcontent4.worldnow.com/raycom/ads/creative/creative_wwbt.html">Digital Sales</a></span></li><li class="" id="menu128_9_7-L309461"><span><a href="https://careers-raycommedia.icims.com/jobs/search?ss=1&amp;searchkeyword=&amp;searchlocation=-12830-richmond&amp;searchcategory=">Jobs at NBC12</a></span></li><li class="" id="menu128_9_8-S8129383"><span><a href="/story/8129383/history-of-nbc12">History of NBC12</a></span></li><li class="" id="menu128_9_9-L537349"><span><a href="http://www.metvrichmond.com">Me-TV</a></span></li><li class="" id="menu128_9_10-C135749"><span><a href="/category/135749/nbc12-eeo-information">NBC12 EEO Information</a></span></li><li class="" id="menu128_9_11-C135946"><span><a href="/category/135946/fcc-filings">FCC Filings</a></span></li><li class="" id="menu128_9_12-S12170201"><span><a href="/story/12170201/closed-captioning-information-for-nbc12-wwbt-richmond">Closed Captioning</a></span></li></ul></li><li class="" id="menu128_10-C321632"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/321632/rva-today">RVA Today</a></span></span></span></span></li></ul><div class="wnClearMenu" id="clearmenu128"></div></div></div></div><div id="spacermenu128" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu128', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1ArrowPadding : '15', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '0' , right : '0' , bottom : '0' , left : '0' } } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd85" class="wnad wnad85">
<script>wnad_85.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Blood-testing startup Theranos said to be closing</h3>
<time datetime="2018-09-05T11:07:57Z" class="publisheddate wn-time gmt dst-switch">2018-09-05T11:07:57Z</time><time datetime="2018-09-05T12:46:41Z" class="updateddate wn-time gmt dst-switch">2018-09-05T12:46:41Z</time><style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class="">                  <p>NEW YORK (AP) - The once-heralded blood-testing startup Theranos is shutting down, according to a media report.</p>                  <p>Theranos was unable to sell itself and is now looking to pay unsecured creditors its remaining cash of about $5 million in the upcoming months, according to an email The Wall Street Journal obtained that CEO David Taylor sent to shareholders.</p>                  <p>The announcement comes nearly three months after Theranos founder and former CEO Elizabeth Holmes and former Chief Operating Officer Ramesh Balwani were charged with criminal fraud. Prosecutors allege Holmes and Balwani deliberately misled investors, policymakers and the public about the accuracy of Theranos&#39; blood-testing technologies going back to at least 2013. If convicted, they could face prison sentences that would keep them behind bars for the rest of their lives, and total fines of $2.75 million each.</p>                  <p>Holmes, once considered a wunderkind in Silicon Valley, had pitched Theranos&#39; technology as a cheaper way to run dozens of blood tests. Holmes said Theranos had discovered a new way of doing blood testing, one able to do dozens of tests with just a prick of a finger and few droplets of blood. A notoriously secretive company, Theranos shared very little about its blood-testing machine, nicknamed Edison, with the public or medical community. Holmes said she was inspired to start the company in response to her fear of needles.</p>                  <p>She carefully crafted her image as well, wearing almost entirely black turtleneck sweaters that earned her the moniker in Silicon Valley as "the next Steve Jobs."</p>                  <p>Investors bought what Holmes was selling and invested hundreds of millions of dollars in the company. At one time, Theranos was worth more than $10 billion and Holmes was the youngest self-made female billionaire.</p>                  <p>But an investigation by The Wall Street Journal two years ago found that Theranos&#39; technology was inaccurate at best, and that the Palo Alto, California-based company was using routine blood-testing equipment for the vast majority of its tests. The story raised concerns about the accuracy of Theranos&#39; blood testing technology, which put patients at risk of having conditions either misdiagnosed or ignored.</p>                  <p>The Journal&#39;s investigation marked the beginning of the end of Theranos. Walgreens ended its blood-testing partnership with the company, and the Department of Health and Human Services effectively banned Theranos in 2016 from doing any blood testing work.</p>                  <p>The Securities and Exchange Commission brought civil fraud charges against Holmes and Balwani in March. Holmes settled with the SEC, agreeing to pay $500,000 in fines and penalties. Balwani is fighting the charges.</p>                  <p>Theranos laid off most of its staff earlier this year.</p>               <p style="font-style: italic">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">Entertainment news</span><a class="wnContent more enabled" href="/category/233416/entertainment-stories"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature NewsAPNational story priority-1 odd displaySizeId-1 odd-1"><meta content="News - AP-National"><meta content="2018-09-05 05:07:27"><h4 class="wnContent headline"><a href="/story/39025618/lebron-james-says-in-kaepernick-reference-i-stand-with-nike"><span class="text">LeBron James says in Kaepernick reference: I stand with Nike</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/39025618/lebron-james-says-in-kaepernick-reference-i-stand-with-nike"><span class="text">LeBron James says in Kaepernick reference: I stand with Nike</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Wednesday, September 5 2018 1:07 AM EDT</span><span class="wnContent timestamp gmttime">2018-09-05 05:07:27 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, September 5 2018 8:45 AM EDT</span><span class="wnContent timestamp gmttime">2018-09-05 12:45:50 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/39025618/lebron-james-says-in-kaepernick-reference-i-stand-with-nike"><img border="0" width="90" data-path="https://APMOBILE.images.worldnow.com/images/17551661_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180905030154"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/39025618/lebron-james-says-in-kaepernick-reference-i-stand-with-nike"><img border="0" width="90" data-path="https://APMOBILE.images.worldnow.com/images/17551661_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180905030154" title="The new endorsement deal between Nike and Colin Kaepernick has sparked vigorous debate, with some fans expressing displeasure over the campaign. (Source: Twitter/Colin Kaepernick)" alt="The new endorsement deal between Nike and Colin Kaepernick has sparked vigorous debate, with some fans expressing displeasure over the campaign. (Source: Twitter/Colin Kaepernick)"></a><span class="caption left width90"><span class="text">The new endorsement deal between Nike and Colin Kaepernick has sparked vigorous debate, with some fans expressing displeasure over the campaign. (Source: Twitter/Colin Kaepernick)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>The new endorsement deal between Nike and Colin Kaepernick has sparked vigorous debate, with some fans expressing displeasure over the campaign.</p></span><a class="more" href="/story/39025618/lebron-james-says-in-kaepernick-reference-i-stand-with-nike"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The new endorsement deal between Nike and Colin Kaepernick has sparked vigorous debate, with some fans expressing displeasure over the campaign.</p></span><a class="more" href="/story/39025618/lebron-james-says-in-kaepernick-reference-i-stand-with-nike"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-2 even displaySizeId-1 even-1"><meta content="News - AP-National"><meta content="2018-09-05 04:17:10"><h4 class="wnContent headline"><a href="/story/39025476/trump-others-dispute-books-description-of-unhinged-leader"><span class="text">Trump, others dispute book's description of unhinged leader</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/39025476/trump-others-dispute-books-description-of-unhinged-leader"><span class="text">Trump, others dispute book's description of unhinged leader</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Wednesday, September 5 2018 12:17 AM EDT</span><span class="wnContent timestamp gmttime">2018-09-05 04:17:10 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, September 5 2018 8:42 AM EDT</span><span class="wnContent timestamp gmttime">2018-09-05 12:42:55 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/39025476/trump-others-dispute-books-description-of-unhinged-leader"><img border="0" width="90" data-path="https://APMOBILE.images.worldnow.com/images/17551268_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180905045455"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/39025476/trump-others-dispute-books-description-of-unhinged-leader"><img border="0" width="90" data-path="https://APMOBILE.images.worldnow.com/images/17551268_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180905045455" title="(AP Photo/Alex Brandon, file). FILE - This June 11, 2012 file photo shows former Washington Post reporter Bob Woodward speaking during an event to commemorate the 40th anniversary of Watergate in Washington.  Details are starting to come out from journ..." alt="(AP Photo/Alex Brandon, file). FILE - This June 11, 2012 file photo shows former Washington Post reporter Bob Woodward speaking during an event to commemorate the 40th anniversary of Watergate in Washington.  Details are starting to come out from journ..."></a><span class="caption left width90"><span class="text">(AP Photo/Alex Brandon, file). FILE - This June 11, 2012 file photo shows former Washington Post reporter Bob Woodward speaking during an event to commemorate the 40th anniversary of Watergate in Washington.  Details are starting to come out from journ...</span></span></div><div class="wnContent summary abridged"><span class="text"><p>The book by Washington Post journalist Bob Woodward is the latest to throw the Trump administration into damage-control mode with explosive anecdotes and concerns about the commander in chief.</p></span><a class="more" href="/story/39025476/trump-others-dispute-books-description-of-unhinged-leader"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The book by Washington Post journalist Bob Woodward is the latest to throw the Trump administration into damage-control mode with explosive anecdotes and concerns about the commander in chief.</p></span><a class="more" href="/story/39025476/trump-others-dispute-books-description-of-unhinged-leader"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-3 odd displaySizeId-1 odd-1"><meta content="News - AP-National"><meta content="2018-09-04 19:30:05"><h4 class="wnContent headline"><a href="/story/39022403/prosecutors-reject-sex-abuse-cases-involving-spacey-seagal"><span class="text">Prosecutors reject sex abuse cases involving Spacey, Seagal</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/39022403/prosecutors-reject-sex-abuse-cases-involving-spacey-seagal"><span class="text">Prosecutors reject sex abuse cases involving Spacey, Seagal</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Tuesday, September 4 2018 3:30 PM EDT</span><span class="wnContent timestamp gmttime">2018-09-04 19:30:05 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, September 5 2018 8:42 AM EDT</span><span class="wnContent timestamp gmttime">2018-09-05 12:42:36 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/39022403/prosecutors-reject-sex-abuse-cases-involving-spacey-seagal"><img border="0" width="90" data-path="https://APMOBILE.images.worldnow.com/images/17547939_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180904153006"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/39022403/prosecutors-reject-sex-abuse-cases-involving-spacey-seagal"><img border="0" width="90" data-path="https://APMOBILE.images.worldnow.com/images/17547939_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180904153006" title="(AP Photo). This combination photo shows Kevin Spacey at the BAFTA Los Angeles Britannia Awards in Beverly Hills, Calif. on Oct. 27, 2017, left, and Steven Seagal at a news conference of the U.S. Congressional delegation to Russia in Moscow, Russia, on..." alt="(AP Photo). This combination photo shows Kevin Spacey at the BAFTA Los Angeles Britannia Awards in Beverly Hills, Calif. on Oct. 27, 2017, left, and Steven Seagal at a news conference of the U.S. Congressional delegation to Russia in Moscow, Russia, on..."></a><span class="caption left width90"><span class="text">(AP Photo). This combination photo shows Kevin Spacey at the BAFTA Los Angeles Britannia Awards in Beverly Hills, Calif. on Oct. 27, 2017, left, and Steven Seagal at a news conference of the U.S. Congressional delegation to Russia in Moscow, Russia, on...</span></span></div><div class="wnContent summary abridged"><span class="text">Los Angeles prosecutors have cited the statute of limitations while saying they won't file sexual assault cases against actors Kevin Spacey and Steven Seagal involving incidents in the early 1990s.</span><a class="more" href="/story/39022403/prosecutors-reject-sex-abuse-cases-involving-spacey-seagal"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Los Angeles prosecutors have cited the statute of limitations while saying they won't file sexual assault cases against actors Kevin Spacey and Steven Seagal involving incidents in the early 1990s.</span><a class="more" href="/story/39022403/prosecutors-reject-sex-abuse-cases-involving-spacey-seagal"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News - AP-National"><meta content="2018-09-04 14:39:18"><h4 class="wnContent headline"><a href="/story/39020039/farrow-says-nbc-misleading-in-explanation-of-story"><span class="text">Farrow says NBC misleading in explanation of story</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/39020039/farrow-says-nbc-misleading-in-explanation-of-story"><span class="text">Farrow says NBC misleading in explanation of story</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Tuesday, September 4 2018 10:39 AM EDT</span><span class="wnContent timestamp gmttime">2018-09-04 14:39:18 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, September 5 2018 8:42 AM EDT</span><span class="wnContent timestamp gmttime">2018-09-05 12:42:33 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summary abridged"><span class="text">Ronan Farrow says his former boss at NBC News, Andy Lack, makes misleading statements in explanation of why it passed on his story on Harvey Weinstein.</span><a class="more" href="/story/39020039/farrow-says-nbc-misleading-in-explanation-of-story"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">Ronan Farrow says his former boss at NBC News, Andy Lack, makes misleading statements in explanation of why it passed on his story on Harvey Weinstein.</span><a class="more" href="/story/39020039/farrow-says-nbc-misleading-in-explanation-of-story"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-5 odd displaySizeId-1 odd-1 collapsed last"><meta content="News - AP-National"><meta content="2018-09-04 23:57:42"><h4 class="wnContent headline"><a href="/story/39024488/surprise-publisher-to-celebrate-salinger-centennial"><span class="text">Surprise: Publisher to celebrate Salinger centennial</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/39024488/surprise-publisher-to-celebrate-salinger-centennial"><span class="text">Surprise: Publisher to celebrate Salinger centennial</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Tuesday, September 4 2018 7:57 PM EDT</span><span class="wnContent timestamp gmttime">2018-09-04 23:57:42 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, September 5 2018 8:42 AM EDT</span><span class="wnContent timestamp gmttime">2018-09-05 12:42:32 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summary abridged"><span class="text">With J.D. Salinger's centennial coming next year, the big news so far is that his publisher is planning to celebrate it.</span><a class="more" href="/story/39024488/surprise-publisher-to-celebrate-salinger-centennial"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">With J.D. Salinger's centennial coming next year, the big news so far is that his publisher is planning to celebrate it.</span><a class="more" href="/story/39024488/surprise-publisher-to-celebrate-salinger-centennial"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--Start of Display Size: Nested Category - Col 4 (68)--><div class="wnBlock displaySize displaySizeId68 nestedCategory" id="DisplaySizeId68"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">AP National News Video</span><a class="wnContent more enabled" href="/category/183397/ap-national-video"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature NewsAPNational clip priority-1 odd displaySizeId-1 odd-1"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14607482/water-coolers-replace-school-drinking-fountains-in-detroit"><span class="text">Water coolers replace school drinking fountains in Detroit</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14607482/water-coolers-replace-school-drinking-fountains-in-detroit"><span class="text">Water coolers replace school drinking fountains in Detroit</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14607482/water-coolers-replace-school-drinking-fountains-in-detroit"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17552911_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14607482/water-coolers-replace-school-drinking-fountains-in-detroit"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17552911_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Thousands of Detroit public schools students are being told to drink from district-supplied water coolers or bottled water on the first day of classes</p></span><a class="more" href="/clip/14607482/water-coolers-replace-school-drinking-fountains-in-detroit"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Thousands of Detroit public schools students are being told to drink from district-supplied water coolers or bottled water on the first day of classes</p></span><a class="more" href="/clip/14607482/water-coolers-replace-school-drinking-fountains-in-detroit"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-2 even displaySizeId-1 even-1"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14607286/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><span class="text">Rancorous, partisan start for Kavanaugh high court hearing</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14607286/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><span class="text">Rancorous, partisan start for Kavanaugh high court hearing</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14607286/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17552843_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14607286/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17552843_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>At the start of confirmation hearings marked by rancor between Democrats and Republicans, Judge Brett Kavanaugh said the Supreme Court &quot;must never, never be viewed as a partisan institution.&quot;</p></span><a class="more" href="/clip/14607286/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>At the start of confirmation hearings marked by rancor between Democrats and Republicans, Judge Brett Kavanaugh said the Supreme Court &quot;must never, never be viewed as a partisan institution.&quot;</p></span><a class="more" href="/clip/14607286/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-3 odd displaySizeId-1 odd-1"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14607179/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><span class="text">Rancorous, partisan start for Kavanaugh high court hearing</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14607179/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><span class="text">Rancorous, partisan start for Kavanaugh high court hearing</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14607179/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17552826_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14607179/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17552826_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>At the start of confirmation hearings marked by rancor between Democrats and Republicans, Judge Brett Kavanaugh said the Supreme Court &quot;must never, never be viewed as a partisan institution.&quot;</p></span><a class="more" href="/clip/14607179/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>At the start of confirmation hearings marked by rancor between Democrats and Republicans, Judge Brett Kavanaugh said the Supreme Court &quot;must never, never be viewed as a partisan institution.&quot;</p></span><a class="more" href="/clip/14607179/rancorous-partisan-start-for-kavanaugh-high-court-hearing"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14606564/the-latest-tropical-storm-closes-oil-platforms-and-casinos"><span class="text">The Latest: Tropical storm closes oil platforms and casinos</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14606564/the-latest-tropical-storm-closes-oil-platforms-and-casinos"><span class="text">The Latest: Tropical storm closes oil platforms and casinos</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14606564/the-latest-tropical-storm-closes-oil-platforms-and-casinos"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17552801_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14606564/the-latest-tropical-storm-closes-oil-platforms-and-casinos"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17552801_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Tropical Storm Gordon disrupts some oil and gas production in the Gulf of Mexico; casinos closing in Mississippi as storm nears the coast</p></span><a class="more" href="/clip/14606564/the-latest-tropical-storm-closes-oil-platforms-and-casinos"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Tropical Storm Gordon disrupts some oil and gas production in the Gulf of Mexico; casinos closing in Mississippi as storm nears the coast</p></span><a class="more" href="/clip/14606564/the-latest-tropical-storm-closes-oil-platforms-and-casinos"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-5 odd displaySizeId-1 odd-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14606402/chaos-marks-start-of-kavanaugh-confirmation-hearing"><span class="text">Chaos marks start of Kavanaugh confirmation hearing</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14606402/chaos-marks-start-of-kavanaugh-confirmation-hearing"><span class="text">Chaos marks start of Kavanaugh confirmation hearing</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14606402/chaos-marks-start-of-kavanaugh-confirmation-hearing"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17552782_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14606402/chaos-marks-start-of-kavanaugh-confirmation-hearing"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17552782_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Chaos marks start of Kavanaugh confirmation hearing; Democrats seek delay</p></span><a class="more" href="/clip/14606402/chaos-marks-start-of-kavanaugh-confirmation-hearing"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Chaos marks start of Kavanaugh confirmation hearing; Democrats seek delay</p></span><a class="more" href="/clip/14606402/chaos-marks-start-of-kavanaugh-confirmation-hearing"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-6 even displaySizeId-1 even-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14606117/massachusetts-house-delegation-faces-spirited-challenges"><span class="text">Massachusetts' House delegation faces spirited challenges</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14606117/massachusetts-house-delegation-faces-spirited-challenges"><span class="text">Massachusetts' House delegation faces spirited challenges</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14606117/massachusetts-house-delegation-faces-spirited-challenges"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17546465_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14606117/massachusetts-house-delegation-faces-spirited-challenges"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17546465_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Several members of the all-Democratic U.S. House delegation in Massachusetts face spirited challenges in Tuesday's primary election</p></span><a class="more" href="/clip/14606117/massachusetts-house-delegation-faces-spirited-challenges"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Several members of the all-Democratic U.S. House delegation in Massachusetts face spirited challenges in Tuesday's primary election</p></span><a class="more" href="/clip/14606117/massachusetts-house-delegation-faces-spirited-challenges"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-7 odd displaySizeId-1 odd-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14605663/sensors-on-new-california-bridge-to-record-earthquake-data"><span class="text">Sensors on new California bridge to record earthquake data</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14605663/sensors-on-new-california-bridge-to-record-earthquake-data"><span class="text">Sensors on new California bridge to record earthquake data</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14605663/sensors-on-new-california-bridge-to-record-earthquake-data"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17545317_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14605663/sensors-on-new-california-bridge-to-record-earthquake-data"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17545317_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A replacement bridge under construction at the nation's second-busiest port isn't just a crucial route for cargo trucks and Southern California commuters _ it's a concrete-and-steel science experiment for engineers and seismologists</p></span><a class="more" href="/clip/14605663/sensors-on-new-california-bridge-to-record-earthquake-data"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A replacement bridge under construction at the nation's second-busiest port isn't just a crucial route for cargo trucks and Southern California commuters _ it's a concrete-and-steel science experiment for engineers and seismologists</p></span><a class="more" href="/clip/14605663/sensors-on-new-california-bridge-to-record-earthquake-data"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-8 even displaySizeId-1 even-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14604618/texas-woman-takes-off-with-baby-after-crashing-car-in-chase"><span class="text">Texas woman takes off with baby after crashing car in chase</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14604618/texas-woman-takes-off-with-baby-after-crashing-car-in-chase"><span class="text">Texas woman takes off with baby after crashing car in chase</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14604618/texas-woman-takes-off-with-baby-after-crashing-car-in-chase"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17545279_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14604618/texas-woman-takes-off-with-baby-after-crashing-car-in-chase"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17545279_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Video shows a woman crashing into a pickup during a high-speed chase by Texas troopers, then taking off on foot holding a baby in a carrier</p></span><a class="more" href="/clip/14604618/texas-woman-takes-off-with-baby-after-crashing-car-in-chase"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Video shows a woman crashing into a pickup during a high-speed chase by Texas troopers, then taking off on foot holding a baby in a carrier</p></span><a class="more" href="/clip/14604618/texas-woman-takes-off-with-baby-after-crashing-car-in-chase"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-9 odd displaySizeId-1 odd-1 collapsed"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14604020/family-friends-say-final-goodbye-to-mccain"><span class="text">Family, friends say final goodbye to McCain</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14604020/family-friends-say-final-goodbye-to-mccain"><span class="text">Family, friends say final goodbye to McCain</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14604020/family-friends-say-final-goodbye-to-mccain"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17545262_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14604020/family-friends-say-final-goodbye-to-mccain"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17545262_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A horse-drawn caisson carrying his casket, McCain buried Sunday at Naval Academy alongside a longtime friend</p></span><a class="more" href="/clip/14604020/family-friends-say-final-goodbye-to-mccain"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A horse-drawn caisson carrying his casket, McCain buried Sunday at Naval Academy alongside a longtime friend</p></span><a class="more" href="/clip/14604020/family-friends-say-final-goodbye-to-mccain"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational clip priority-10 even displaySizeId-1 even-1 collapsed last"><meta content="News - AP-National"><meta content=""><h4 class="wnContent headline"><a href="/clip/14603481/private-service-for-mccain-before-burial-at-naval-academy"><span class="text">Private service for McCain before burial at Naval Academy</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14603481/private-service-for-mccain-before-burial-at-naval-academy"><span class="text">Private service for McCain before burial at Naval Academy</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14603481/private-service-for-mccain-before-burial-at-naval-academy"><img border="0" width="250" data-path="http://images.worldnow.com/AP/images/17545257_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14603481/private-service-for-mccain-before-burial-at-naval-academy"><img border="0" width="90" data-path="http://images.worldnow.com/AP/images/17545257_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>John McCain's final journey from his Arizona ranch is ending on a grassy hill at the U.S. Naval Academy within view of the Severn River and earshot of midshipmen present and future, and alongside a lifelong friend</p></span><a class="more" href="/clip/14603481/private-service-for-mccain-before-burial-at-naval-academy"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>John McCain's final journey from his Arizona ranch is ending on a grassy hill at the U.S. Naval Academy within view of the Severn River and earshot of midshipmen present and future, and alongside a lifelong friend</p></span><a class="more" href="/clip/14603481/private-service-for-mccain-before-burial-at-naval-academy"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId68');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Nested Category - Col 4 (68)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="https://WWBT.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="https://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="CDEV-footer">
	<div class="top"> 
		<div class="search-box">
			<div class="wnSearchBox" id="WNSearchBox-bottom"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/Global/searchresults.asp"><span>Can't Find Something? </span><input type="text" class="wnQueryText" name="qu" size="20" value="" placeholder="Search For It Here"><input type="submit" class="wnSubmit" value="Search"></form></div>			
		</div>
		<div class="station-info">
			<div class="logo"><img src="http://ftpcontent.worldnow.com/wncustom/custom/wwbt/2015/images/wwbt-footer-logo.png" width="103" height="98" border="0" /></div>
			<div class="contact">
				<div>5710 Midlothian Turnpike<br>Richmond, VA 23225</div>
				<div>(804) 230-1212</div>
			</div>
			<div class="fcc">
				<div><a href="https://publicfiles.fcc.gov/tv-profile/wwbt">FCC Public File</a></div>
				<a href="mailto:publicfile@nbc12.com">publicfile@nbc12.com</a>
				<div>(804) 230-1212</div>
				<a href="/category/135749/nbc12-eeo-information">EEO Report</a>
				<a href="/story/12170201/closed-captioning-information-for-nbc12-wwbt-richmond">Closed Captioning</a>
			</div>			
		</div>
	</div>
	<div class="footer-main-nav"> 
		<ul class="link-group">
			<!--<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>-->
		</ul>
	</div>	
	<div class="news-link"> 
		<ul class="link-group">
			<li><a href="http://www.ktre.com/category/241993/texas-news-now">Texas News Now</a></li>
		</ul>
	</div>	
	<div class="bottom">
		<div class="copyrightText">
			<a id="wnLogo" href="http://www.worldnow.com"><img src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png" id="wn"></a>
        	<div class="text">
				All content &copy; Copyright 2000 - 2018 Raycom Media. All Rights Reserved. For more information on this site, please read our <a href="/story/8774923/privacy-policy">Privacy Policy</a>, and <a href="/story/8775106/terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
        	</div>
        	<div class="clear"></div>       
		</div>	
	</div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><script src='https://ftpcontent4.worldnow.com/raycom/js/global-footer.js'></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>